Forums HM/AVHD: Saccades Sur Le Flux Audio Musical - Forums HM/AVHD

Aller au contenu

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

Saccades Sur Le Flux Audio Musical

#1 L'utilisateur est hors-ligne   Fabrice BARDES Icône

  • Nouveau
  • Pip
  • Groupe : Membre
  • Messages : 25
  • Inscrit(e) : 08-octobre 09

Posté 20 juin 2012 - 01:39

Bonjour à tous,

Utilisateur d'un HTPC depuis quelques temps déjà, grâce aux conseils obtenus sur ce très bon forum, je viens vers vous pour chercher une solution à un petit problème peu important mais assez agaçant.

Lorsque je lance une lecture d'albums de musiques numérisés sur mon HTPC, j'ai de temps en temps une saccade , comme une micro coupure , qui revient régulièrement. Je n'ai pas chronométré mais je dirais toutes les 5 minutes. Un peu comme un CD qui a des ratés. Ca fait 1 saccade puis c'est fluide pendant un moment.
Je précise que ça ne le fait que pour les musiques, aucun problème sur le module TV ou DVD.

Les fichiers sont encodés en WMA sans perte pour la plupart, mais ça le fait aussi sur du MP3.
Le flux audio sort par l'optique vers un ampli ARCAM AVR250

Si quelqu'un a une idée, ou a déjà eu ce problème, je suis preneur.
Merci d'avance.
0

#2 L'utilisateur est hors-ligne   Pierre Dubarry Icône

  • Passionné
  • PipPipPipPip
  • Groupe : Administrateurs
  • Messages : 408
  • Inscrit(e) : 02-juin 08

Posté 20 juin 2012 - 03:34

Les saccades sur la musique apparaissent sous Windows Media Player, ou d'autres soft ? Essayé avec Foobar2000 ?
"Dans la lumière du jour, même les sons brillent..."
Wim Wenders
0

#3 L'utilisateur est hors-ligne   Fabrice BARDES Icône

  • Nouveau
  • Pip
  • Groupe : Membre
  • Messages : 25
  • Inscrit(e) : 08-octobre 09

Posté 20 juin 2012 - 10:39

Je ne joue la musique sur ce PC qu'avec le WMP dans le médiacenter.

J'essaierai avec un autre lecteur mais de toute façon je comptais que ça marche avec windows media player pour des questions pratiques.
D'autant que les vidéos sont également lues avec WMP sans aucun problème.

Est-ce un problème connu ?
0

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet