Forums HM/AVHD: Probleme Parasites Xonar D2X - Forums HM/AVHD

Aller au contenu

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

Probleme Parasites Xonar D2X

#1 L'utilisateur est hors-ligne   filou901 Icône

  • Nouveau
  • Pip
  • Groupe : Membre
  • Messages : 27
  • Inscrit(e) : 25-mai 08

Posté 24 avril 2013 - 04:52

Bonjour a tous

Je viens solliciter votre aide afin de déterminer si ma nouvelle Asus Xonar DX2 mérite un SAV ou non.

Je l'ai installer dans mon pc il y a une semaine, c'est ma première carte son et j'avoue être vraiment bluffé par le rendu aussi bien en musique qu'en jeux ou en vidéos.

Il persiste hélas une ombre au tableau car j'ai des sons parasites a chaque fois que je zappe entre des plages de mp3 ou des films, il se produit un petit son style claquement ou grésillement qui dure un quart de seconde au moment ou il n'y a plus de son joué.

J'ai pas remarquer ce problème les premiers jours je ne sait pas si j'ai fait attention ou pas.
Ce qui est sur c'est que je n'avait pas ce problème avec ma carte son intégré a la carte mère.

Pour le branchement je part en fibre optique sur mon ampli sony.
Voici ma configue c'est vrais que tout les composants sont un peu serrés et la carte son se retrouve juste a coté de l'alimentation.

Merci par avance pour vos idées : beuha :

PC HOME CINEMA GAMING :
-Boitier : Silverstone Grandia GD04B - USB 3.0 Edition
-Alime : Cooler Master GX 750W Bronze
-Carte Mère : ASRock Z77 Extreme4-M
-Processeur : Intel® Core™ i5 3570K IvyBridge
-Ventirad CPU : Enermax ETD-T60
-Ram : Kingston 8Go DDR3 HyperX 1866MHz CL9
-SSD Os : OCZ Vector 256GB
-HDD : Samsung M8 2,5 1000GB + Scythe HIMURO Mini
-Carte Graph : Gainward GTX680 2Go GDDR5
-Carte Son : Asus Xonar D2X
0

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet